Bug 66167 - too much space between listitems
Summary: too much space between listitems
Status: CLOSED DUPLICATE of bug 66163
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: docbook-style-dsssl (Show other bugs)
(Show other bugs)
Version: 7.3
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Tim Waugh
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-06-05 17:22 UTC by Tammy Fox
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-06-20 15:25:51 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Tammy Fox 2002-06-05 17:22:41 UTC
If there are multiple items inside a listitem, too much space is added
between the listitem and the next listitem. The items can be any 2+ of
the tags para, screen, itemizedlist, orderedlist, etc.

Comment 1 Tim Waugh 2002-06-20 15:25:43 UTC
Is this different to bug #66163? (If so, how?)

Comment 2 Tammy Fox 2002-06-20 16:20:55 UTC
No, it is the same. I must have filed it twice by mistake.

*** This bug has been marked as a duplicate of 66163 ***


Note You need to log in before you can comment on or make changes to this bug.