Bug 663237 - [abrt] openoffice.org-brand-1:3.3.0-9.3.fc14: Process /usr/lib/openoffice.org3/program/soffice.bin was killed by signal 6 (SIGABRT)
Summary: [abrt] openoffice.org-brand-1:3.3.0-9.3.fc14: Process /usr/lib/openoffice.org...
Keywords:
Status: CLOSED DUPLICATE of bug 650170
Alias: None
Product: Fedora
Classification: Fedora
Component: openoffice.org
Version: 14
Hardware: i686
OS: Unspecified
low
medium
Target Milestone: ---
Assignee: Caolan McNamara
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:16d526bb40e3e254f1ba6dd2e65...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-12-15 04:20 UTC by YASS3R
Modified: 2010-12-15 05:21 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-12-15 05:21:03 UTC
Type: ---


Attachments (Terms of Use)
File: backtrace (25.45 KB, text/plain)
2010-12-15 04:20 UTC, YASS3R
no flags Details

Description YASS3R 2010-12-15 04:20:22 UTC
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: /usr/lib/openoffice.org3/program/soffice.bin -quickstart -nologo -nodefault
component: openoffice.org
executable: /usr/lib/openoffice.org3/program/soffice.bin
kernel: 2.6.35.6-48.fc14.i686
package: openoffice.org-brand-1:3.3.0-9.3.fc14
rating: 3
reason: Process /usr/lib/openoffice.org3/program/soffice.bin was killed by signal 6 (SIGABRT)
release: Fedora release 14 (Laughlin)
time: 1291481938
uid: 500

Comment 1 YASS3R 2010-12-15 04:20:30 UTC
Created attachment 468764 [details]
File: backtrace

Comment 2 David Tardon 2010-12-15 05:21:03 UTC

*** This bug has been marked as a duplicate of bug 650170 ***


Note You need to log in before you can comment on or make changes to this bug.