Bug 664245 - [abrt] totem-1:2.32.0-1.fc14: play_Cell: Process /usr/bin/totem was killed by signal 6 (SIGABRT)
Summary: [abrt] totem-1:2.32.0-1.fc14: play_Cell: Process /usr/bin/totem was killed by...
Keywords:
Status: CLOSED DUPLICATE of bug 704693
Alias: None
Product: Fedora
Classification: Fedora
Component: totem
Version: 14
Hardware: x86_64
OS: Unspecified
low
medium
Target Milestone: ---
Assignee: Bastien Nocera
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:8431cd3522f01faefe29f419106...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-12-19 13:57 UTC by Leandro Costa Silva
Modified: 2012-03-20 17:36 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2012-03-20 17:36:18 UTC
Type: ---


Attachments (Terms of Use)
File: backtrace (40.45 KB, text/plain)
2010-12-19 13:57 UTC, Leandro Costa Silva
no flags Details

Description Leandro Costa Silva 2010-12-19 13:57:36 UTC
abrt version: 1.1.14
architecture: x86_64
Attached file: backtrace
cmdline: totem
component: totem
crash_function: play_Cell
executable: /usr/bin/totem
kernel: 2.6.35.9-64.fc14.x86_64
package: totem-1:2.32.0-1.fc14
rating: 4
reason: Process /usr/bin/totem was killed by signal 6 (SIGABRT)
release: Fedora release 14 (Laughlin)
time: 1292713552
uid: 500

How to reproduce
-----
1.
2.
3.
www

Comment 1 Leandro Costa Silva 2010-12-19 13:57:39 UTC
Created attachment 469593 [details]
File: backtrace

Comment 2 abrt-bot 2012-03-20 17:36:18 UTC
Backtrace analysis found this bug to be similar to bug #704693, closing as duplicate.

Bugs which were found to be similar to this bug: 
  libdvdnav: bug #539446
  totem: bug #704693

This comment is automatically generated.

*** This bug has been marked as a duplicate of bug 704693 ***


Note You need to log in before you can comment on or make changes to this bug.