Bug 668873 - 389-ds-base fails to build with db-5
389-ds-base fails to build with db-5
Status: CLOSED DUPLICATE of bug 732425
Product: 389
Classification: Community
Component: Directory Server (Show other bugs)
1.2.6
All Unspecified
low Severity medium
: ---
: ---
Assigned To: Rich Megginson
Chandrasekar Kannan
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-01-11 16:51 EST by Fabio Erculiani
Modified: 2015-01-04 18:45 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-01-10 15:17:03 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Fabio Erculiani 2011-01-11 16:51:46 EST
Downstream bug (and build logs) here:
http://bugs.gentoo.org/show_bug.cgi?id=338305
Comment 1 Martin Kosek 2012-01-04 08:28:55 EST
Upstream ticket:
https://fedorahosted.org/389/ticket/68
Comment 2 Rich Megginson 2012-01-10 15:17:03 EST

*** This bug has been marked as a duplicate of bug 732425 ***

Note You need to log in before you can comment on or make changes to this bug.