Bug 66959 - ethereal only contains tethereal
ethereal only contains tethereal
Status: CLOSED DUPLICATE of bug 55632
Product: Red Hat Linux
Classification: Retired
Component: ethereal (Show other bugs)
7.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Phil Knirsch
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-06-19 00:46 EDT by Stephen Rasku
Modified: 2015-03-04 20:10 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-06-19 00:46:35 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Stephen Rasku 2002-06-19 00:46:28 EDT
Description of Problem:

The ethereal package only contains tethereal even though the tethereal refers to
ethereal in its SEE ALSO section.

Version-Release number of selected component (if applicable):

ethereal-0.9.4-0.7.2.0

Actual Results:

ethereal is missing.

Expected Results:

ethereal should be part of the package.
Comment 1 Phil Knirsch 2002-06-25 09:19:02 EDT

*** This bug has been marked as a duplicate of 55632 ***

Note You need to log in before you can comment on or make changes to this bug.