Bug 671469 - www.uk.research.att.com referenced in /etc/sysconfig/vncservers
www.uk.research.att.com referenced in /etc/sysconfig/vncservers
Status: CLOSED DUPLICATE of bug 644975
Product: Fedora
Classification: Fedora
Component: tigervnc (Show other bugs)
14
All Linux
medium Severity medium
: ---
: ---
Assigned To: Adam Tkac
Fedora Extras Quality Assurance
:
Depends On: 601996
Blocks: 629595
  Show dependency treegraph
 
Reported: 2011-01-21 10:42 EST by Patrick C. F. Ernzer
Modified: 2011-04-13 09:59 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 601996
Environment:
Last Closed: 2011-04-13 09:59:42 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Adam Tkac 2011-04-13 09:59:42 EDT

*** This bug has been marked as a duplicate of bug 644975 ***

Note You need to log in before you can comment on or make changes to this bug.