Bug 674864 - logrotate(8) manpage fixes PATCH
logrotate(8) manpage fixes PATCH
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: logrotate (Show other bugs)
6.2
All All
medium Severity low
: rc
: ---
Assigned To: Jan Kaluža
qe-baseos-daemons
: ManPageChange, Patch
Depends On: 673704 673968
Blocks: MPO-6.3-REMOVE
  Show dependency treegraph
 
Reported: 2011-02-03 10:23 EST by Ivana Varekova
Modified: 2012-06-20 08:40 EDT (History)
7 users (show)

See Also:
Fixed In Version: logrotate-3.7.8-15.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 673968
Environment:
Last Closed: 2012-06-20 08:40:02 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 7 errata-xmlrpc 2012-06-20 08:40:02 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-0786.html

Note You need to log in before you can comment on or make changes to this bug.