This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 676355 - bridge-utils missing documentation in manpage for RFE 574461
bridge-utils missing documentation in manpage for RFE 574461
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: bridge-utils (Show other bugs)
6.2
All Linux
low Severity medium
: rc
: ---
Assigned To: Thomas Woerner
qe-baseos-daemons
: FutureFeature, ManPageChange
Depends On: 602228
Blocks: 574461 839035 840699 MPO-6.4-REMOVE
  Show dependency treegraph
 
Reported: 2011-02-09 11:00 EST by Ivana Varekova
Modified: 2013-11-21 15:02 EST (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 602228
Environment:
Last Closed: 2013-02-21 03:37:50 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 2 RHEL Product and Program Management 2011-02-09 11:28:26 EST
This request was evaluated by Red Hat Product Management for
inclusion in the current release of Red Hat Enterprise Linux.
Because the affected component is not scheduled to be updated
in the current release, Red Hat is unfortunately unable to
address this request at this time. Red Hat invites you to
ask your support representative to propose this request, if
appropriate and relevant, in the next release of Red Hat
Enterprise Linux. If you would like it considered as an
exception in the current release, please ask your support
representative.
Comment 5 Suzanne Yeghiayan 2012-05-29 15:34:43 EDT
This request was evaluated by Red Hat Product Management for inclusion in the
current release of Red Hat Enterprise Linux. Because the affected component is
not scheduled to be updated in the current release, Red Hat is unfortunately
unable to address this request at this time.  It has been proposed for the next
release.
Comment 11 errata-xmlrpc 2013-02-21 03:37:50 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2013-0322.html

Note You need to log in before you can comment on or make changes to this bug.