Bug 677744 - postun scriptlet failure
postun scriptlet failure
Status: CLOSED DUPLICATE of bug 877840
Product: Fedora
Classification: Fedora
Component: dmraid (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Zdenek Kabelac
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-02-15 12:54 EST by Rahul Sundaram
Modified: 2012-11-26 10:53 EST (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-11-26 10:53:23 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rahul Sundaram 2011-02-15 12:54:37 EST
Description of problem:
 Cleanup    : mesa-dri-drivers-7.10-0.24.fc15                                                                                                     1960/3556 
  Cleanup    : dmraid-events-1.0.0.rc16-13.fc15.x86_64                                                                                             1961/3556 
  Cleanup    : dmraid-1.0.0.rc16-13.fc15.x86_64                                                                                                    1962/3556 
Non-fatal POSTUN scriptlet failure in rpm package dmraid
  Cleanup    : gtk2-immodule-xim-2.24.0-1.fc15.x86_64                                                                                              1963/3556 
/sbin/ldconfig: relative path `1' used to build cache
warning: %postun(dmraid-1.0.0.rc16-13.fc15.x86_64) scriptlet failed, exit status 1
Comment 1 Adam Tkac 2012-11-26 10:53:23 EST

*** This bug has been marked as a duplicate of bug 877840 ***

Note You need to log in before you can comment on or make changes to this bug.