Bug 68043 - GUI hangs at the end on i810 box
GUI hangs at the end on i810 box
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Brock Organ
Depends On:
Blocks: 67217
  Show dependency treegraph
Reported: 2002-07-05 14:36 EDT by hjl
Modified: 2008-01-17 12:49 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-21 13:49:11 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description hjl 2002-07-05 14:36:54 EDT
When I tried to install beta3 on the second IDE HD of
a machine with Intel 810 MB in GUI over NFS, the installer
hung at Boot Disk Creation. I could ping the box. But
I couldn't switch to VT or anything else. I will try TUI
Comment 1 Jeremy Katz 2002-07-05 14:52:02 EDT

*** This bug has been marked as a duplicate of 67988 ***
Comment 2 hjl 2002-07-05 15:28:18 EDT
TUI worked fine. I am not sure if it is really the
duplicate of 67988 since Ctrl-Alt-F1 didn't work in
my case.
Comment 3 Michael Fulbright 2002-07-17 15:10:55 EDT
Please let us know if the next beta works.
Comment 4 Michael Fulbright 2002-08-13 12:06:39 EDT
Closing due to inactivity - please reopen if you have additional information
regarding this issue report.
Comment 5 Red Hat Bugzilla 2006-02-21 13:49:11 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.