Bug 68108 - Laptop would not reboot after installation
Laptop would not reboot after installation
Status: CLOSED DUPLICATE of bug 67988
Product: Red Hat Public Beta
Classification: Retired
Component: anaconda (Show other bugs)
limbo
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-07-06 10:13 EDT by Peter Toft
Modified: 2007-04-18 12:43 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-07-06 10:13:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter Toft 2002-07-06 10:13:05 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.0.0) Gecko/20020605

Description of problem:
I installed LIMBO on my DELL Latitude CPi 300.
After the final screen "congratulations" bla bla. "Remove media" and reboot -
there I pressed the key to reboot. Nothing happened.
I used Danish settings and automacal partitioning. All packages in the four
main-categories were selected.

Version-Release number of selected component (if applicable):


How reproducible:
Didn't try

Steps to Reproduce:
1.Install LIMBO
2.press the key to reboot at the final screen

	

Actual Results:  No reboot

Expected Results:  Reboot

Additional info:

Others than just I have seen the same bug

Date: 06 Jul 2002 05:38:07 -0700
From: Limbo <limbo(could-be-at)mauryisland(dot)com>
Reply-To: limbo-list@redhat.com
To: limbo-list@redhat.com
Comment 1 Peter Toft 2002-07-06 10:56:51 EDT
Same as bug #67988

*** This bug has been marked as a duplicate of 67988 ***

Note You need to log in before you can comment on or make changes to this bug.