Bug 68230 - Mozilla crashes upon opening website
Mozilla crashes upon opening website
Status: CLOSED DUPLICATE of bug 68165
Product: Red Hat Public Beta
Classification: Retired
Component: mozilla (Show other bugs)
limbo
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Christopher Blizzard
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-07-08 08:12 EDT by Andreas-Johann Ulvestad
Modified: 2007-04-18 12:43 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-07-08 08:12:04 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Andreas-Johann Ulvestad 2002-07-08 08:12:00 EDT
Description of Problem:
When entering http://www.filmweb.no, mozilla crashes. Mozilla 1.0 (non-redhat)
does not, but the version with redhat limbo does.
Comment 1 Christopher Blizzard 2002-07-08 08:43:39 EDT

*** This bug has been marked as a duplicate of 68165 ***

Note You need to log in before you can comment on or make changes to this bug.