Bug 684715 - No package thunderbird-lightning available for x86_64
No package thunderbird-lightning available for x86_64
Status: CLOSED DUPLICATE of bug 684376
Product: Fedora
Classification: Fedora
Component: thunderbird (Show other bugs)
15
x86_64 Unspecified
unspecified Severity high
: ---
: ---
Assigned To: Gecko Maintainer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-03-14 06:29 EDT by Joachim Backes
Modified: 2011-03-14 14:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-03-14 14:37:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Joachim Backes 2011-03-14 06:29:19 EDT
Description of problem:
Thunderbird-lightning is missing for x86_64:

 sudo yum install thunderbird-lightning
Loaded plugins: langpacks, presto, refresh-packagekit
Setting up Install Process
No package thunderbird-lightning available.
Error: Nothing to do


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:
Not found

Expected results:
Installed

Additional info:

uname -r
2.6.38-0.rc8.git0.1.fc15.x86_64
Comment 1 Christopher Aillon 2011-03-14 14:37:16 EDT
If you want it, package it up.

*** This bug has been marked as a duplicate of bug 684376 ***

Note You need to log in before you can comment on or make changes to this bug.