Bug 68992 - shutdown issues
shutdown issues
Status: CLOSED DUPLICATE of bug 68100
Product: Red Hat Public Beta
Classification: Retired
Component: gnome-panel (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Havoc Pennington
Depends On:
  Show dependency treegraph
Reported: 2002-07-16 15:24 EDT by Joachim Kunze
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2002-07-16 15:24:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Joachim Kunze 2002-07-16 15:24:15 EDT
in the version 2.0.0-10 of the gnome-panel neither the item shutdown nor reboot
Comment 1 Havoc Pennington 2002-07-16 15:50:57 EDT

*** This bug has been marked as a duplicate of 68100 ***

Note You need to log in before you can comment on or make changes to this bug.