Bug 6934 - Durning install custom mount points paths not created.
Durning install custom mount points paths not created.
Status: CLOSED CURRENTRELEASE
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
6.1
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jay Turner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-11-11 14:18 EST by max
Modified: 2015-01-07 18:39 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-11-16 08:24:39 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description max 1999-11-11 14:18:12 EST
During the install process when you create a partition for ext2 file
system and create a mount point such as /mnt/smb/public. After the install
is completed and you reboot, the mount point does not exist and must
manually created.
Comment 1 Jay Turner 1999-11-16 08:24:59 EST
*** This bug has been marked as a duplicate of 5495 ***

Note You need to log in before you can comment on or make changes to this bug.