Bug 698244 - app icon exposed in gnome-shell is fuzzy
app icon exposed in gnome-shell is fuzzy
Status: CLOSED DUPLICATE of bug 702666
Product: Fedora
Classification: Fedora
Component: authconfig (Show other bugs)
15
All Linux
unspecified Severity low
: ---
: ---
Assigned To: Tomas Mraz
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-04-20 10:07 EDT by Jakub Steiner
Modified: 2011-05-17 10:32 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-05-17 10:32:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
app icon including the 256x256px bitmap (81.50 KB, application/zip)
2011-04-20 10:07 EDT, Jakub Steiner
no flags Details

  None (edit)
Description Jakub Steiner 2011-04-20 10:07:17 EDT
Created attachment 493498 [details]
app icon including the 256x256px bitmap

Gnome shell exposes app icons in a large resolution making the current system-config-authentication app icon look fuzzy (scaled up). Attached is athe app icon, including a high resolution version. The archive also includes a 'source' SVG which isn't meant to be installed.
Comment 1 Tomas Mraz 2011-05-17 10:32:59 EDT

*** This bug has been marked as a duplicate of bug 702666 ***

Note You need to log in before you can comment on or make changes to this bug.