Bug 70096 - Missing translations for firstboot in limbo beta2
Missing translations for firstboot in limbo beta2
Status: CLOSED DUPLICATE of bug 70439
Product: Red Hat Public Beta
Classification: Retired
Component: firstboot (Show other bugs)
limbo
All Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-07-30 07:02 EDT by Bernd Bartmann
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-07-30 07:02:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Bernd Bartmann 2002-07-30 07:02:48 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.0.0) Gecko/20020530

Description of problem:
Lots of texts in firstboot are not translated into german.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Install limbo beta2 in german
2. Look at the not translated texts
3.
	

Additional info:
Comment 1 Brent Fox 2002-08-13 20:58:13 EDT

*** This bug has been marked as a duplicate of 70439 ***

Note You need to log in before you can comment on or make changes to this bug.