Bug 701374 - subscription-manager-gui is displaying unlimited pools as -1
subscription-manager-gui is displaying unlimited pools as -1
Status: CLOSED DUPLICATE of bug 703272
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: subscription-manager (Show other bugs)
6.1
Unspecified Unspecified
unspecified Severity medium
: rc
: ---
Assigned To: Chris Duryee
John Sefler
: ZStream
Depends On: 683553
Blocks: rhsm-rhel62 702029
  Show dependency treegraph
 
Reported: 2011-05-02 13:59 EDT by Bryan Kearney
Modified: 2011-07-12 13:58 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 683553
Environment:
Last Closed: 2011-07-12 13:58:33 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 5 John Sefler 2011-07-12 13:58:33 EDT
Closing this bug as a duplicate of bug 703272 where it has been fixed and VERIFIED for rhel62.

*** This bug has been marked as a duplicate of bug 703272 ***

Note You need to log in before you can comment on or make changes to this bug.