Bug 705752 - New package: perl-Test-Inter
New package: perl-Test-Inter
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: perl-Test-Inter (Show other bugs)
6.2
Unspecified Unspecified
medium Severity medium
: rc
: ---
Assigned To: perl-maint-list
Petr Šplíchal
: Reopened
Depends On:
Blocks: 672934
  Show dependency treegraph
 
Reported: 2011-05-18 06:59 EDT by Marcela Mašláňová
Modified: 2016-05-31 21:41 EDT (History)
5 users (show)

See Also:
Fixed In Version: perl-Test-Inter-1.01-4.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-12-06 13:10:12 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Marcela Mašláňová 2011-05-18 06:59:09 EDT
We'd like to add testing module perl-Test-Inter into RHEL-6.2. This module is used during build time of updated version of perl-Date-Manip.

perl-Test-Inter could go into optional repo.
Comment 12 errata-xmlrpc 2011-12-06 13:10:12 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2011-1731.html

Note You need to log in before you can comment on or make changes to this bug.