Bug 708052 - fence_bladecenter --missing_as_off reboot action fails on missing blade
fence_bladecenter --missing_as_off reboot action fails on missing blade
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: fence-agents (Show other bugs)
6.2
Unspecified Unspecified
medium Severity medium
: rc
: ---
Assigned To: Marek Grac
Cluster QE
:
Depends On: 689851 708053
Blocks:
  Show dependency treegraph
 
Reported: 2011-05-26 12:07 EDT by Marek Grac
Modified: 2011-12-06 07:22 EST (History)
6 users (show)

See Also:
Fixed In Version: fence-agents-3.1.5-1.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 689851
Environment:
Last Closed: 2011-12-06 07:22:52 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 8 errata-xmlrpc 2011-12-06 07:22:52 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2011-1599.html

Note You need to log in before you can comment on or make changes to this bug.