Bug 70880 - mail component crashes on "mark as read"
mail component crashes on "mark as read"
Status: CLOSED DUPLICATE of bug 67992
Product: Red Hat Public Beta
Classification: Retired
Component: evolution (Show other bugs)
limbo
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks: 67218
  Show dependency treegraph
 
Reported: 2002-08-06 10:03 EDT by Harald Hoyer
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-08-06 10:04:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Harald Hoyer 2002-08-06 10:03:50 EDT
mark all messages <ctrl>-a
right mouse click
context menu / mark as read

-> crash
Comment 1 Jeremy Katz 2002-08-11 15:52:39 EDT

*** This bug has been marked as a duplicate of 67992 ***

Note You need to log in before you can comment on or make changes to this bug.