Bug 711266 - DS can not restart after create a new objectClass has entryusn attribute
Summary: DS can not restart after create a new objectClass has entryusn attribute
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: 389-ds-base
Version: 6.1
Hardware: Unspecified
OS: Unspecified
urgent
urgent
Target Milestone: rc
: ---
Assignee: Rich Megginson
QA Contact: Chandrasekar Kannan
URL:
Whiteboard:
: 711921 (view as bug list)
Depends On: 706179 711921
Blocks: 434915 389_1.2.9 714610
TreeView+ depends on / blocked
 
Reported: 2011-06-07 03:05 UTC by Rich Megginson
Modified: 2015-01-04 23:49 UTC (History)
7 users (show)

Fixed In Version: 389-ds-base-1.2.8.4-1.el6
Doc Type: Bug Fix
Doc Text:
Clone Of: 706179
Environment:
Last Closed: 2011-12-06 17:48:58 UTC


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2011:1711 normal SHIPPED_LIVE 389-ds-base bug fix and enhancement update 2011-12-06 01:02:20 UTC

Comment 1 Noriko Hosoi 2011-06-17 22:19:12 UTC
*** Bug 711921 has been marked as a duplicate of this bug. ***

Comment 5 Amita Sharma 2011-09-08 11:25:51 UTC
Cloned https://bugzilla.redhat.com/show_bug.cgi?id=706179 is already VERIFIED.

Comment 6 errata-xmlrpc 2011-12-06 17:48:58 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2011-1711.html


Note You need to log in before you can comment on or make changes to this bug.