Bug 711921 - DS can not restart after create a new objectClass has entryusn attribute
Summary: DS can not restart after create a new objectClass has entryusn attribute
Keywords:
Status: CLOSED DUPLICATE of bug 711266
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: 389-ds-base
Version: 6.1
Hardware: Unspecified
OS: Unspecified
urgent
urgent
Target Milestone: rc
: 6.2
Assignee: Rich Megginson
QA Contact: Chandrasekar Kannan
URL:
Whiteboard:
Depends On: 706179
Blocks: 434915 389_1.2.9 711266
TreeView+ depends on / blocked
 
Reported: 2011-06-09 00:56 UTC by Noriko Hosoi
Modified: 2015-01-04 23:49 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 706179
Environment:
Last Closed: 2011-06-17 22:19:12 UTC


Attachments (Terms of Use)

Comment 4 Noriko Hosoi 2011-06-17 22:19:12 UTC

*** This bug has been marked as a duplicate of bug 711266 ***


Note You need to log in before you can comment on or make changes to this bug.