Bug 713510 - Rebase ruby-qpid package
Rebase ruby-qpid package
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: ruby-qpid (Show other bugs)
6.1
Unspecified Unspecified
high Severity high
: rc
: ---
Assigned To: Ted Ross
MRG Quality Engineering
: Rebase
Depends On: 706949
Blocks:
  Show dependency treegraph
 
Reported: 2011-06-15 11:46 EDT by Ted Ross
Modified: 2011-11-10 05:48 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-08-15 13:10:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Ted Ross 2011-06-15 11:46:52 EDT
Requesting a rebase to upstream Qpid release 0.12.
Comment 7 Ted Ross 2011-08-15 13:10:57 EDT
We are unable to rebase this package at this time.  When we are ready, we will raise a new BZ against the appropriate release.

Note You need to log in before you can comment on or make changes to this bug.