Bug 71631 - Anaconda crashes
Summary: Anaconda crashes
Status: CLOSED DUPLICATE of bug 71633
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-08-15 23:04 UTC by crhis
Modified: 2007-04-18 16:45 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-08-15 23:05:00 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description crhis 2002-08-15 23:04:56 UTC
Description of Problem:
Crashes without installing after the Installing loopback 
filesystem screen during formatting filesystem

Version-Release number of selected 
component (if applicable):


How Reproducible:
Happens every time

Steps to 
Reproduce:
1. Install under any setting (workstation, server, custom)
2. Any swap/root 
size
3. 

Actual Results:


Expected Results:


Additional Information:

Comment 1 Michael Fulbright 2002-08-19 16:07:43 UTC

*** This bug has been marked as a duplicate of 71633 ***


Note You need to log in before you can comment on or make changes to this bug.