Bug 71777 - ftp errata lacks a GPG signature
ftp errata lacks a GPG signature
Status: CLOSED DUPLICATE of bug 71150
Product: Red Hat Enterprise Linux 2.1
Classification: Red Hat
Component: ftp (Show other bugs)
2.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: wdovlrrw
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-08-18 17:18 EDT by Chris Runge
Modified: 2007-11-30 17:06 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:49:24 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Chris Runge 2002-08-18 17:18:44 EDT
Description of Problem:

the ftp errata RHEA-2002:142-05 lacks a GPG signature, making it fail to install
 when up2date is configured to check the GPG signature (as it is by
default)--all other errata have this signature

Version-Release number of selected component (if applicable):

ftp-0.17-12.1.i386.rpm
Comment 1 Suzanne Hillman 2003-10-20 16:55:58 EDT

*** This bug has been marked as a duplicate of 71150 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:49:24 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.