Bug 71939 - Partition table re-read fails after manually using fdisk
Partition table re-read fails after manually using fdisk
Status: CLOSED DUPLICATE of bug 70149
Product: Red Hat Public Beta
Classification: Retired
Component: anaconda (Show other bugs)
null
All Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-08-20 08:41 EDT by Bernd Bartmann
Modified: 2007-04-18 12:45 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-08-20 08:41:04 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bernd Bartmann 2002-08-20 08:41:00 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.0.0) Gecko/20020530

Description of problem:
I reported this bug for limbo2 as bug nr. 70149. The same error happens with the
new (Null) beta.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. For further information look consult bug nr. 70149
2.
3.
	

Additional info:
Comment 1 Bill Nottingham 2002-08-20 22:41:56 EDT

*** This bug has been marked as a duplicate of 70149 ***

Note You need to log in before you can comment on or make changes to this bug.