Bug 71954 - Bugs #68130 and #68133 are still not completely fixed in (Null)
Summary: Bugs #68130 and #68133 are still not completely fixed in (Null)
Status: CLOSED DUPLICATE of bug 68130
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: mc   
(Show other bugs)
Version: null
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Havoc Pennington
QA Contact: Jay Turner
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-08-20 13:29 UTC by Bernd Bartmann
Modified: 2015-01-07 23:59 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-08-20 13:29:19 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bernd Bartmann 2002-08-20 13:29:15 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1)

Description of problem:
Bugs #68130 and #68133 are still not completely fixed in (Null)

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Use a german locale in (Null)
2. Look in mc's menus for broken german umlauts.
3.
	

Additional info:

Comment 1 Havoc Pennington 2002-08-21 23:51:28 UTC

*** This bug has been marked as a duplicate of 68130 ***


Note You need to log in before you can comment on or make changes to this bug.