Bug 72008 - Gaim not working
Gaim not working
Status: CLOSED DUPLICATE of bug 70349
Product: Red Hat Public Beta
Classification: Retired
Component: gaim (Show other bugs)
null
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Christopher Blizzard
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-08-20 13:46 EDT by Ray Parish
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-08-20 13:46:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ray Parish 2002-08-20 13:46:31 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.0.1) Gecko/20020809

Description of problem:
Gaim - ICQ can't send to other icq users.
       MSN messages that I receive are NULL
       AIM messages that I receive are NULL

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.Install NULL
2.Configure GAIM
3.Type to someone on AIM, ICQ
	

Actual Results:  ICQ and AIM can see my messages, but I can't see theirs

Expected Results:  GAIM should function correctly

Additional info:
Comment 1 Christopher Blizzard 2002-08-20 15:01:11 EDT

*** This bug has been marked as a duplicate of 70349 ***

Note You need to log in before you can comment on or make changes to this bug.