Bug 722218 - kdeedu needs libindi-0.8.0+
kdeedu needs libindi-0.8.0+
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: kdeedu (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Ngo Than
Fedora Extras Quality Assurance
:
Depends On: 722223
Blocks: kde-4.7
  Show dependency treegraph
 
Reported: 2011-07-14 12:27 EDT by Rex Dieter
Modified: 2011-07-15 12:21 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-07-15 12:21:47 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rex Dieter 2011-07-14 12:27:51 EDT
From recent build.log's:

-- Could NOT find libindi. pkg-config indicates that libindi >= 0.8.0 is not installed.
Comment 1 Rex Dieter 2011-07-15 12:21:47 EDT
%changelog
* Fri Jul 15 2011 Rex Dieter <rdieter@fedoraproject.org> 4.6.95-2
- BR: pkgconfig(libindi) >= 0.8.0 (#722218)

Note You need to log in before you can comment on or make changes to this bug.