Bug 712882 - (kde-4.7) kde-4.7 tracker
kde-4.7 tracker
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: kde-settings (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Rex Dieter
Fedora Extras Quality Assurance
: Tracking
Depends On: gwenview kruler ksaneplugin ksnapshot okular svgpart 719344 719345 kross-interpreters 722218 kate 723034 konsole kde47-noxine 723987 724053 725020 725076 725814 740676
Blocks: F16Blocker-kde
  Show dependency treegraph
 
Reported: 2011-06-13 09:22 EDT by Rex Dieter
Modified: 2011-09-22 18:05 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-09-19 13:08:04 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Rex Dieter 2011-06-13 09:22:14 EDT
Tracker bug for kde-4.7-related issues
Comment 1 Kevin Kofler 2011-09-19 13:08:04 EDT
Looks like we're clear of 4.7 regressions now, closing.

Note You need to log in before you can comment on or make changes to this bug.