Bug 72374 - Pilot/Handspring tool does not start at all
Pilot/Handspring tool does not start at all
Status: CLOSED DUPLICATE of bug 71852
Product: Red Hat Public Beta
Classification: Retired
Component: gnome-pilot (Show other bugs)
null
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-08-23 05:30 EDT by Richard Torkar
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-08-23 05:30:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Richard Torkar 2002-08-23 05:30:39 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.0.1) Gecko/20020809

Description of problem:
Nothing happens when I try to start Pilot/Handspring tool

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.Click on the icon Accessories/Pilot Handspring tool
	

Actual Results:  Nothing happens...

Expected Results:  Well I assume that an application should start...

Additional info:
Comment 1 Richard Torkar 2002-08-23 05:36:19 EDT
My misstake.
Seems to be bug 71852

*** This bug has been marked as a duplicate of 71852 ***

Note You need to log in before you can comment on or make changes to this bug.