Bug 72402 - grip and libstdc++ problem
Summary: grip and libstdc++ problem
Status: CLOSED DUPLICATE of bug 71899
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: grip   
(Show other bugs)
Version: null
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-08-23 14:46 UTC by Dams
Modified: 2014-03-17 02:30 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-08-23 14:47:08 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Dams 2002-08-23 14:46:58 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.5 (X11; Linux i686; U;) Gecko/20020809

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. grip
2.
3.
	

Actual Results:  [dnade@enclume ~]# grip
grip: /usr/lib/libstdc++.so.5: version `CXXABI_1' not found (required by grip)
zsh: exit 1     grip


Additional info:

It could be a gcc problem... I dont know..

Comment 1 Bill Nottingham 2002-08-23 20:43:35 UTC

*** This bug has been marked as a duplicate of 71899 ***


Note You need to log in before you can comment on or make changes to this bug.