Bug 7248 - locale not supported by C library
locale not supported by C library
Status: CLOSED DUPLICATE of bug 7249
Product: Red Hat Linux
Classification: Retired
Component: gnome-linuxconf (Show other bugs)
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Michael K. Johnson
Depends On:
  Show dependency treegraph
Reported: 1999-11-23 00:19 EST by vijay
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 1999-11-23 11:44:18 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Michael K. Johnson 1999-11-23 11:44:59 EST
*** This bug has been marked as a duplicate of 7249 ***

Note You need to log in before you can comment on or make changes to this bug.