Bug 727599 - need workaround for spice password expiration
Summary: need workaround for spice password expiration
Keywords:
Status: CLOSED DUPLICATE of bug 727602
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: vdsm
Version: 6.2
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: ---
Assignee: Dan Kenigsberg
QA Contact: yeylon@redhat.com
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-02 14:50 UTC by Dave Allan
Modified: 2016-04-26 14:14 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-08-02 15:14:15 UTC


Attachments (Terms of Use)

Description Dave Allan 2011-08-02 14:50:34 UTC
BZ 725009 "No Spice password is set on target host after migration" needs a workaround for RHEV 3.0 beta 1 of not setting the password to expire.

Comment 2 Dave Allan 2011-08-02 15:14:15 UTC

*** This bug has been marked as a duplicate of bug 727602 ***


Note You need to log in before you can comment on or make changes to this bug.