Bug 727602 - Disable ticketing until libvirt solves bug 725009
Summary: Disable ticketing until libvirt solves bug 725009
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: vdsm
Version: 6.1
Hardware: Unspecified
OS: Linux
high
high
Target Milestone: rc
: ---
Assignee: Dan Kenigsberg
QA Contact: Jakub Libosvar
URL:
Whiteboard:
: 727599 (view as bug list)
Depends On: 725009 737921 738262 738266 738268 738270
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-02 14:59 UTC by Dan Kenigsberg
Modified: 2011-12-06 07:36 UTC (History)
16 users (show)

Fixed In Version: vdsm-4.9-89
Doc Type: Bug Fix
Doc Text:
Clone Of: 725009
Environment:
Last Closed: 2011-12-06 07:36:25 UTC


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2011:1782 normal SHIPPED_LIVE new packages: vdsm 2011-12-06 11:55:51 UTC

Comment 3 Dave Allan 2011-08-02 15:14:15 UTC
*** Bug 727599 has been marked as a duplicate of this bug. ***

Comment 12 Jakub Libosvar 2011-08-15 15:51:47 UTC
Verified using vdsm-91

Comment 13 Itamar Heim 2011-11-10 10:23:16 UTC
note: this has been reverted by bug 749151

Comment 14 errata-xmlrpc 2011-12-06 07:36:25 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2011-1782.html


Note You need to log in before you can comment on or make changes to this bug.