Bug 72796 - Installer crashes during formatting and checking of bad blocks
Summary: Installer crashes during formatting and checking of bad blocks
Status: CLOSED DUPLICATE of bug 66181
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 7.3
Hardware: i686 Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-08-27 22:08 UTC by Marvin Mayes
Modified: 2007-04-18 16:46 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-08-27 22:08:39 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Comment (69.27 KB, text/plain)
2002-08-27 22:08 UTC, Marvin Mayes
no flags Details

Description Marvin Mayes 2002-08-27 22:08:27 UTC
Created attachment 915120 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).

Comment 1 Michael Fulbright 2002-08-28 17:08:53 UTC
The installer found bad blocks and did not handle the exception.

*** This bug has been marked as a duplicate of 66181 ***


Note You need to log in before you can comment on or make changes to this bug.