Bug 72864 - Math symbols are not rendering
Math symbols are not rendering
Status: CLOSED DUPLICATE of bug 72865
Product: Red Hat Raw Hide
Classification: Retired
Component: fontconfig (Show other bugs)
1.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Owen Taylor
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-08-28 12:09 EDT by Sammy
Modified: 2007-04-18 12:46 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-08-28 12:52:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sammy 2002-08-28 12:09:03 EDT
When using openoffice-math	symbols like = sign etc are not rendered on the 
screen and show as blanks. Version -67 and 67.6 do not render BUT -67.5 DOES! 
What is the difference and can we compile XFree86 with some option that this 
is possible? 
Thanks
Comment 1 Mike A. Harris 2002-08-28 12:52:31 EDT

*** This bug has been marked as a duplicate of 72865 ***

Note You need to log in before you can comment on or make changes to this bug.