This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 728700 - Unhandled exeption occured Livecd RC1 spin
Unhandled exeption occured Livecd RC1 spin
Status: CLOSED DUPLICATE of bug 720070
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
16
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Brian Lane
Fedora Extras Quality Assurance
:
Depends On:
Blocks: F16Alpha/F16AlphaBlocker
  Show dependency treegraph
 
Reported: 2011-08-06 10:42 EDT by Jóhann B. Guðmundsson
Modified: 2011-08-08 11:14 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-08-08 11:14:38 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
Trace (549.55 KB, text/plain)
2011-08-06 10:42 EDT, Jóhann B. Guðmundsson
no flags Details

  None (edit)
Description Jóhann B. Guðmundsson 2011-08-06 10:42:56 EDT
Created attachment 516993 [details]
Trace

Description of problem:

Set in the keyboard ( Icelanding ) accept the network name click next unhandle exeption occurse 

Version-Release number of selected component (if applicable):


How reproducible:

Always 

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Jóhann B. Guðmundsson 2011-08-06 16:23:40 EDT
Could be a duplicate of 720070
Comment 2 Chris Lumens 2011-08-08 11:14:38 EDT

*** This bug has been marked as a duplicate of bug 720070 ***

Note You need to log in before you can comment on or make changes to this bug.