Bug 72891 - Upgrading from RH Linux 7.2 to RH Linux 7.3
Upgrading from RH Linux 7.2 to RH Linux 7.3
Status: CLOSED DUPLICATE of bug 75008
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-08-28 16:00 EDT by Robbert van Herksen
Modified: 2007-04-18 12:46 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:49:31 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Comment (69.54 KB, text/plain)
2002-08-28 16:00 EDT, Robbert van Herksen
no flags Details

  None (edit)
Description Robbert van Herksen 2002-08-28 16:00:45 EDT
Created attachment 915060 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).
Comment 1 Tim Waugh 2002-08-28 16:04:12 EDT
Changed component.
Comment 2 Michael Fulbright 2003-03-13 16:41:23 EST

*** This bug has been marked as a duplicate of 75008 ***
Comment 3 Red Hat Bugzilla 2006-02-21 13:49:31 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.