Bug 729285 - Update redhat-release-computenode for RHEL 6.2
Update redhat-release-computenode for RHEL 6.2
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: redhat-release-computenode (Show other bugs)
6.2
Unspecified Unspecified
low Severity medium
: rc
: ---
Assigned To: Dennis Gregorovic
:
Depends On: 667145 667195 667196 667200 700188
Blocks: 691780
  Show dependency treegraph
 
Reported: 2011-08-09 07:18 EDT by Pavel Holica
Modified: 2011-12-06 13:52 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 667195
: 800019 (view as bug list)
Environment:
Last Closed: 2011-12-06 13:52:25 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2011:1743 normal SHIPPED_LIVE redhat-release enhancement update for Red Hat Enterprise Linux 6.2 2011-12-05 20:01:50 EST

  None (edit)
Comment 3 Pavel Holica 2011-08-24 03:31:30 EDT
rpm is updated and file /etc/redhat-release contains correct version, moving to verified.
Comment 4 errata-xmlrpc 2011-12-06 13:52:25 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2011-1743.html

Note You need to log in before you can comment on or make changes to this bug.