Bug 800019 - Update redhat-release-computenode for RHEL 6.3
Update redhat-release-computenode for RHEL 6.3
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: redhat-release-computenode (Show other bugs)
6.2
Unspecified Unspecified
low Severity medium
: rc
: ---
Assigned To: Dennis Gregorovic
Release Test Team
:
Depends On:
Blocks: 866566 973307
  Show dependency treegraph
 
Reported: 2012-03-05 10:54 EST by Dennis Gregorovic
Modified: 2013-06-11 12:16 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 729285
: 866566 (view as bug list)
Environment:
Last Closed: 2012-06-20 10:57:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Jan Stodola 2012-06-07 08:16:10 EDT
[root@hp-xw4200-01 ~]# rpm -qa | grep release
redhat-release-computenode-6ComputeNode-6.3.0.3.el6.x86_64
[root@hp-xw4200-01 ~]# cat /etc/redhat-release 
Red Hat Enterprise Linux ComputeNode release 6.3 (Santiago)

Moving to VERIFIED.
Comment 3 errata-xmlrpc 2012-06-20 10:57:53 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2012-0971.html

Note You need to log in before you can comment on or make changes to this bug.