Bug 729984 - Typo in man curl manpage
Typo in man curl manpage
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: curl (Show other bugs)
6.1
All Linux
low Severity low
: rc
: ---
Assigned To: Kamil Dudka
Jiri Jaburek
: EasyFix, ManPageChange
Depends On: 727526
Blocks: MPO-6.4-REMOVE
  Show dependency treegraph
 
Reported: 2011-08-11 09:17 EDT by Peter Schiffer
Modified: 2013-02-21 05:09 EST (History)
4 users (show)

See Also:
Fixed In Version: curl-7.19.7-30.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 727526
Environment:
Last Closed: 2013-02-21 05:09:15 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Suzanne Yeghiayan 2012-02-15 12:17:32 EST
This request was evaluated by Red Hat Product Management for
inclusion in the current release of Red Hat Enterprise Linux.
Because the affected component is not scheduled to be updated
in the current release, Red Hat is unfortunately unable to
address this request at this time, but it has been proposed
for the next release.
Comment 6 RHEL Product and Program Management 2012-09-12 08:41:06 EDT
This request was evaluated by Red Hat Product Management for
inclusion in a Red Hat Enterprise Linux release.  Product
Management has requested further review of this request by
Red Hat Engineering, for potential inclusion in a Red Hat
Enterprise Linux release for currently deployed products.
This request is not yet committed for inclusion in a release.
Comment 12 errata-xmlrpc 2013-02-21 05:09:15 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-0393.html

Note You need to log in before you can comment on or make changes to this bug.