Bug 7309 - "Bug charts" is broken
"Bug charts" is broken
Status: CLOSED DUPLICATE of bug 79567
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.1rC
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-11-24 16:55 EST by Skontorp, Karl-Martin
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:47:34 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Skontorp, Karl-Martin 1999-11-24 16:55:43 EST
Does only show a "broken" image.
Comment 1 Aleksey Nogin 2002-12-13 09:46:17 EST

*** This bug has been marked as a duplicate of 79567 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:47:34 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.