Bug 73144 - moving 'Log Out' or 'Lock Screen' to panel
Summary: moving 'Log Out' or 'Lock Screen' to panel
Status: CLOSED DUPLICATE of bug 72054
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gnome-panel (Show other bugs)
(Show other bugs)
Version: 8.0
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Mark McLoughlin
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-08-31 04:06 UTC by louisgtwo
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:49:33 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description louisgtwo 2002-08-31 04:06:42 UTC
When dragging 'Log Out' or 'Lock Screen' to panel from gmenu the original icon
appears, not the RH icon.

Comment 1 Havoc Pennington 2003-01-08 03:13:45 UTC

*** This bug has been marked as a duplicate of 72054 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:49:33 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.