Bug 731576 - Drift Purge error
Drift Purge error
Status: CLOSED DUPLICATE of bug 731889
Product: RHQ Project
Classification: Other
Component: drift (Show other bugs)
4.1
Unspecified Unspecified
medium Severity unspecified (vote)
: ---
: ---
Assigned To: RHQ Project Maintainer
Mike Foley
:
Depends On:
Blocks: 707225
  Show dependency treegraph
 
Reported: 2011-08-17 17:23 EDT by Mike Foley
Modified: 2011-10-04 15:16 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-08-19 09:41:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Drift purge errors (113.95 KB, text/plain)
2011-08-17 17:23 EDT, Mike Foley
no flags Details
zip file containing entire server log (49.62 KB, application/x-java-archive)
2011-08-18 17:17 EDT, Mike Foley
no flags Details

  None (edit)
Description Mike Foley 2011-08-17 17:23:12 EDT
Created attachment 518756 [details]
Drift purge errors

Drift Purge errors in RHQ server side log.

see atttached.
Comment 1 Mike Foley 2011-08-18 17:17:58 EDT
Created attachment 518948 [details]
zip file containing entire server log
Comment 2 John Mazzitelli 2011-08-19 09:41:37 EDT

*** This bug has been marked as a duplicate of bug 731889 ***

Note You need to log in before you can comment on or make changes to this bug.