Bug 731797 - Section 4.1.1 mentions "Schedd plug-in configuration file" but should be more specific
Summary: Section 4.1.1 mentions "Schedd plug-in configuration file" but should be more...
Keywords:
Status: CLOSED DUPLICATE of bug 731791
Alias: None
Product: Red Hat Enterprise MRG
Classification: Red Hat
Component: Management_Console_Installation_Guide
Version: 2.0
Hardware: Unspecified
OS: Unspecified
unspecified
low
Target Milestone: 2.1
: ---
Assignee: Alison Young
QA Contact: MRG Quality Engineering
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-18 17:36 UTC by Trevor McKay
Modified: 2011-09-01 12:40 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-08-19 01:17:45 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Trevor McKay 2011-08-18 17:36:20 UTC
Description of problem:

Recently a Red Hatter in the field followed the guide from scratch with no familiarity with grid.  The vagueness in section 4.1.1 regarding the schedd plug-in config file (what's the path exactly?) presented a problem.  Make this more clear.

Comment 1 Alison Young 2011-08-19 01:17:45 UTC

*** This bug has been marked as a duplicate of bug 731791 ***


Note You need to log in before you can comment on or make changes to this bug.