Bug 731791 - Step 4.1.1 Schedd plug-in configuration file unbound
Summary: Step 4.1.1 Schedd plug-in configuration file unbound
Keywords:
Status: CLOSED DUPLICATE of bug 738793
Alias: None
Product: Red Hat Enterprise MRG
Classification: Red Hat
Component: Management_Console_Installation_Guide
Version: 2.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: 2.1
: ---
Assignee: Alison Young
QA Contact: MRG Quality Engineering
URL:
Whiteboard:
: 731797 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-18 16:45 UTC by Bob Kozdemba
Modified: 2011-09-30 13:59 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-09-30 13:59:44 UTC


Attachments (Terms of Use)

Description Bob Kozdemba 2011-08-18 16:45:50 UTC
Description of problem:
Step 4.1.1 refers to a Schedd plug-in configuration file but does not say where the file is located. 

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1. Refer to step 4.1.1
2.
3.
  
Actual results:


Expected results:


Additional info:
The doc says "Add the following parameter to the Schedd plug-in configuration file: " but does not reveal it's location.

Comment 2 Alison Young 2011-08-19 01:17:45 UTC
*** Bug 731797 has been marked as a duplicate of this bug. ***

Comment 4 Trevor McKay 2011-08-19 14:06:26 UTC
The reference to the Schedd plug-in configuration file can just be changed to the 40QMF.config file created in the first section under 4.1.

Comment 7 Matthew Farrellee 2011-09-30 13:59:44 UTC

*** This bug has been marked as a duplicate of bug 738793 ***


Note You need to log in before you can comment on or make changes to this bug.