Bug 731799 - Section 4.1.1 mentions "one of two ways" to configure the job server but there are 3 listed
Summary: Section 4.1.1 mentions "one of two ways" to configure the job server but ther...
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise MRG
Classification: Red Hat
Component: Management_Console_Installation_Guide
Version: 2.0
Hardware: Unspecified
OS: Unspecified
unspecified
medium
Target Milestone: 2.1
: ---
Assignee: Alison Young
QA Contact: Leonid Zhaldybin
URL:
Whiteboard:
Depends On: 733205 738875
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-18 17:47 UTC by Trevor McKay
Modified: 2014-11-09 22:38 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2012-01-26 19:25:25 UTC


Attachments (Terms of Use)

Description Trevor McKay 2011-08-18 17:47:15 UTC
Description of problem:

Make the verbage match the number of items in the enumerated list (that is, it should say "one of three ways"

Comment 1 Alison Young 2011-08-19 01:20:28 UTC
*** Bug 731801 has been marked as a duplicate of this bug. ***

Comment 2 Alison Young 2011-08-19 01:21:52 UTC
Severity adjusted according to duplicate's severity.

Comment 5 Leonid Zhaldybin 2011-11-14 12:53:52 UTC
The issue was fixed in the new documentation version.

-> VERIFIED

Comment 6 Lana Brindley 2012-01-26 19:25:25 UTC
This book is now available on redhat.com/docs. Please raise a new bug if you spot any issues.

Thanks,
LKB


Note You need to log in before you can comment on or make changes to this bug.