Bug 73361 - Doesn't detect CD in drive
Summary: Doesn't detect CD in drive
Status: CLOSED DUPLICATE of bug 72086
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: redhat-config-packages   
(Show other bugs)
Version: null
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-09-03 14:42 UTC by Braden McDaniel
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-09-03 14:42:56 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Braden McDaniel 2002-09-03 14:42:49 UTC
Description of Problem:
When the program requests a CD, I put it in the drive. The drive spins up, and
the disc is mounted. I then press "OK" to proceed, but the program continues to
complain that there is no disc in the drive.

Version-Release number of selected component (if applicable):
0.92.1-1

How Reproducible:
Consistently on my machine.

Comment 1 Jeremy Katz 2002-09-03 15:33:24 UTC

*** This bug has been marked as a duplicate of 72086 ***


Note You need to log in before you can comment on or make changes to this bug.